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Vl ntagepostcards
Create a vintage tinted postcard and backing from your favourite black-and-white portraits
', etween

essentials

@

H

iii:.:

liiii

1900 and

Here you will not only learn how to
recreate the hand-tinting process, but

:
:

PhotograPhic Postcards
i
were widely distri buted
throughout Europe and the US.

Beginner
lntermediate
{. .{. **:f"t

Today, resurgence in hand tinting has

made its way back into the mainstream
by way of printed cards that attempt
to replicate these pastel colours and

1-1.5 hours

fanciful styles. Go to your local card
shop and you'llfind many playful
greeting cards with cute children

holding hands or couples engaged

in

warm dramatic embrace. These cards
have their origins in a bygone age of
hand-ti nted postca rds.

a
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also the application of film grain and

recreation of the postcard backing.
You will take things a step further by

recreating the fibre texture on the
postcard, and ageing the paper. This
gives the postcard a true vintage quality.
ln addition, you will see how brushes

can be used to add a touch of realism,
and how usefulcolour palettes can be to
apply swatches of colour to the image.
Lastly, you will learn how dodging
and burning can be applied to bring out
shadows and highlights within the flesh
tones, and how this same process can be

used to enhance the burnt edging of the

postcard backing.
One of the strengths of this process
is that you don't need to be a fine artist.
Selections and paint strokes need not
be precise. Often, the hand-tinted
postcards would exhibit painting strokes
that went'outside the lines'. This added
to their charm. So don't be shy if you
thinkyou can't paint Another benefit
is that all aspects of this process are
fully editable and non-destructive. You
can come back a year later and make
adjustments as you see fit. So put on
your smock, grab your palette and bring

your creativity to the canvas.
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vintage postcards

Personalised
postcards
Try scanning a

personalised
text note and create
a brush out of the
text, just as you did
for the postmark,
and stamp it over
the left and/or right
side of the postcard
backing on its own
layer at the top of
the layer stack.
Don't worry if it's
crooked - this only
adds to the realism.
Alternatively, you

could directly write
in your text using the
Penciltool (under
the Brush tooD and a
graphics tablet.
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resources to hand.These files can all be accessed
from the CD. Load the'Postcard Palette.act'into

the Swatches palette.Then load the'Postcard
Brushes.abr'into the Brushes palette. Be sure to
'replace' the swatches, but'append' the brushes
to the default brushes.
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any black and white portrait works. Snap a few
shots of your family or friends, then select one
and open it. Or open our image supplied on the
CD. Be sure the image you are using is around
1000 x 1500px (or larger) at 3OOppi.

0

3 ift,H:H.;:,il1,:;::l?il;Tn.

golden age of postcards was B.B9 by 13.97cm, but
let's start by creating a modern-day postcard of
10.16 by 15.24cm. Let the orientation of the base
image determine the orientation of the postcard.
Since our image's height is longer, the width will
be l0.16cm and height t 5.2+cm.

05 ln:tn"""

image into the

postcard Holding
the Shift key down,
use the Move tool
(V)to drag the base
image into the centre
of the postcard

make creating a postcard easier in the future.
Make sure the new document is set to RGB and

document.To resize
the image to fit, use
Edit>Tra nsform>
Scale. Leave yourself
enough room for a
border (about 1-2cm).
You can close the base
image window now,
because you won't

the background

need it any more.

.ir.n+ii:.ffi
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ment

document at 300ppi. Tip: you can save two
postcard presets - one for each orientation - to

is

transparent.
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Create a selection of
the subject using your
favourite selection
tool, and then copy
the subject to a
new layer. Here, the
originalsubject layer
was copied, and the
Extract filter used
on the duplicated
copy (Filte>Extract).

The Erasertoolwas
then used in orderto
remove stray pixels.
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Mir

o

named 'Sweater'. Change this layer's blend
mode to Color.This ensures that painting doesn't
affect the underlying luminosity of the image.
Tip:when you begin to paint, it may be easier
to switch the blend mode to Normal until your
painting is complete, then switch back to Color.

0

I
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Since vintage postcards used soft pastels

combined with vibrant colours, you'll use this
same palette. Pickthe'sweater'swatch in the
Swatches palette (previously loaded), then click
the Brush tool (B) and pick a soft rounded brush
about 100px wide.
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paint the woman's
sweater. Don't be too
precise, but try staying
inside the lines. Vary the
brush size byclicking

at a time

Repeat the

process bycreating
new Color layers for
each element of the
image, such as the
woman's lips, hair
and skin. Leave the

the lkey (smaller)orl
key (la rger). Ctrl/Cmdclick on the base photo
layer thumbnail and

iii..." There are

r.iri

paint appropriate
colours for each using
the swatches. lfyou
accidentally paint too
far outside the lines,
switch to the Eraser
(E)and erase mistakes.

Now press Delete. This
removes paint outside
the image boundaries.

Finally,lockthe layer
.+ S;:'is,'.&?l:'n:'$'r tfanSpafenCy (fifSt iCOn
atop the Layers palette).

several

'resource'files

eyes untouched. Now

invert the selection
(S h ift+Ctrl/C m d-cl ick).

Font/brush
resources

Finally, lock each
layer's transparency.

on the CD, eg
the source f iles,
brushes and fonts.
A huge thanks goes
to Janet Goulden
for kindly donating
the image used
in the f ilm grain
section. Her image

can be found
at

www.sxc.hu

(image #684020).
For further font
resources, visit:

http:l/simplythe
best.net/fonts/
index.html
www.search
freefonts.com/

*l
ml
€MHT

www.fontface.com

sm.. f

For some good
brush resources:

,

www.photoshop
support.com/tools/
brushes.html
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F"'
:,iri'rlir

Rosy cheeks (part 1) Move the Skin
layerjust above the subject cutout layer.
:'- :reate a new 'rosy cheeks' layer above the
.yer.Create a rough lasso selection around
: -1ee k. Now hold the Shift key down and
r .^,e other cheek by creating another rough

1{
I t

, : -tion. Fill itwith the rosycheekcolourfrom
:-

alette (Edit>Fill).

1

2

n:;J

;::::;,i?l::fl ,::ti ffi:i;
(Ctrl/Cmd+D).

Color. Deselect the selection
Now
add a 50 pixelGaussian blur (Filter>Blur>Gaussian
Blur). Group the rosy cheeks layer with the skin
layer beneath andvoila- instant rosebuds!

14 ffl',?:l'

1) Toaccentuate

highlights and shadows
of the skin tones in a

non-destructive way,
create a layer above the
rosy cheeks layer and
name it 'dodge /burn'.
Ctrl/Cmd-cl ick the ski n
layer thumbnail and
with the dodge/burn

{ 4l
f tJ

,

Colour and tone corrections all

www.photoshop
roadmap.com/

at once Both colour and tonality
too light in the sweater. To correct this,
CtrllCmd+Click on rhe sweater layer thumbnail,
and select the subject cutout layer. Create a curve
adjustment layer above it, applying the curve
shown here.The curve can be found on the CD.
are

Photoshop-

downloads/
Brushes/Most-

popular/l/

15 ffl'.?:l'

2) Clickthe Burn tool
first (O), set the Range
to Shadows and

Exposure to25o/o.Then
reset the foreground/

background (D)and

burn in areas with

a

small soft brush (about
60px). Accentuate the

with 50o/og rey. Deselect
(Ctrl/Cmd+D)and
lockthe transparent
pixels on the layer.
Now change the blend

darker shadows in
the face. Now switch
to the Dodge tool
and set the Range
to Highlights and
Exposure ta25o/o.
Dodge out lighter

mode to Overlay.

highlightareas.

layer still selected, fi ll it
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This image
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doesn't need it, but
sharper images need
film grain added.
Momentarily switch to
another example. First
you'd complete the
postcard front with
all layers intact, then
create a composite
copy by selecting
the top layer. Press
Sh
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ift+Ctrl/Cmd+Alt/

Opt+E. All layers are
copied and merged in
a new top layer. Layers
below are preserved.
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Blendins
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composite Blend
the composite layer by
selecting the Dissolve
blend mode, and
chanqe the Opacity
to 500/o Nothinq will
happen because
the image is being
dissolved with itself ln
reality, the top imagc is
breakinq up into a fine
grain. Youlust need to
change the pixels to
see the effect.
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Diffused

3c to Filter>Blur>Box

Create a Solid Color

you have a
.
=rsicn of Photoshop
3'icr to CS, you can

adjustment layer and
select the following

:i-rr.

:l
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stead. The effect is

of '10
Nowthings

-r.art to take shape, as

.-e grain becomes
:ticeable. This is the
, :nder of the Dissolve

10-200/o.Group

:

the layer with the
underlying composite.

end mode.
F\.sf. "'.,..
sa

r*:S

W

+ss+#.4#
+ == S///,r
sS#r4l
* s + &,r/#

Historv of
the po-stcard
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. www.emotionscards.com/museum/historyofpostcards.

. http:l/tallulahs.com/cd3ql
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www.dgil lan. sc ream i ng. net/stage/th-ca rds. htm
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The f irst postcard was introduced in Austria in 1869, though the handtinted postcards you're recreating here were mostly made in France
and Belgium between 1915 and 1930. During this time, postcards had
a white border (to save on printing costs) and were created by teams
of artists in a factory setting, with each artist responsible for a different
colour. This was a very unhealthy practice, as most of the inks were
made from lead, and factory workers were exposed when they wet the
tips of their brushes with their lips as they worked. Many fell ill, and this,
in part, led to the decline of this type of hand-tinting. The subject matter
of the cards varied, but the photos from this era mainly consisted of
beautiful women adorned with f lowers, or couples in romantic poses.
With the rise of the theatre, several cards were printed showing stars
of the day or scenes from a production. Anything and everything
was printed as a hand-tinted photo, and for a brief time, hand-tinted
photographic postcards f lourished. For a history of the postcard, visit:
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Green: 78. This is

fairly neutral brown
that helps bring back
little life to the image
Change the blend
mode to Screen, and
Cpacityto around

a radius

xels.
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colour: Red: 152 Blue.

li use Gaussian Blur
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Add a

touch

of noise

The final
step to build up the
film grain is to go
back to the copied
cornposrte layer and
apply some noise
(Filter>Noise>Add
Noise). F-nter' 1 5a/o

for the amount, click
the Gaussian radio
button and check
the Monoch romatic
box. T he film grain is
now cornplete.
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Build

uprne

texture

Duplicate

HdP

Creating
a postage
stamp brush
,. . Even though

the base layer
and applythe
Dry Brush filter

,.,

(Filter>Artistlc>Dry
Brush Size and Detail,

ES'sm

and I forTexture.
Change this layer

21 lT."ffi:'*i" fl:;l;

'zontal orientation. Name it'Postcard Back'.
- J the foreground with the'backl'swatch, and
.-(ground with 'back2'.Go to Filter>Render>
-lds. Add Grain (Filter>Texture>Grain). Enter

--'sity:
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to Multiply. Creare
an empty layer at
the top of the stack
and fill ir with ihe
'back3'swatch colour.
Change the blend
mode to Soft [ight.

: fl::lffil'j ^'

33, Contrast. 50, Grain Type: Sprinkles.
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ir dnd enter

- riddle input

the stamp and then
turn it into a brush.
Once scanned,
create a selection of
the postmark/stamp.
and place it on its
own layer. Fill the
background layer
with white. Finally,
select the postmark
layer and go to
Edit > Def ine Custom
Brush. Give the
brush a name and
you're done. Follow
the tutorial to colour
the stamp.
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level

output

- ight level (right).
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::te d new layer
- I with 500/ogrey.
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' -(, and enter
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' )40 for the

Why not scan the
postmark along with
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at least some mail,
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rer>Sketch>Water
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ffiffiffi

and lighten up Go

'

',,r snail mail is

uncommon, most
of us have received

Brush). Enter 0 for

the blend

:ie to Cverlay.

.:t the foreground/
'--,ground (D).
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lighten a few spots inside the document, just
as you did with the skin layer on the front of the
postcard. Now roughly burn the outer edges.
This, along with the previous textures, promotes
the illusion of a vintage fibrous paper.
r.
r+os,tar tut*
':sro \P"*ibe

rcE
Ndlr$,

Ilts

ffi

background

*&$

j,:qh I hdttl.r

',i 'r Hl r Nr.ttt,!dr

-ue

25 ff3lxl3f,

*s{ *J'4'baar:i,

'

Create
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Photoshop
presets
r;i, Resourcefiles
'' I like brushes,

-rc

m

styles and patterns
can be loaded using
the Preset Manager

composite copy of
the postcard back
layers (Shift+Ctrl/
a

J

Cmd+Alt/Opt+E) a nd
with shift held down,
move the composite
layer from the postcard
backto the postcard
front document. Now
rotate the layer 90"
(Ed it>Tra

nsform>

Rotate 90" CW). Move
it below the original

photo layer.This gives
the front the same
texture

as

the back.

#
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subject original and cutout. Select the'pastell'
swatch. Using a large brush, paint the photo's topleft corner. Select'pastel2'and paint the rest of the
background. Apply a 100px Gaussian blur. Hold
Ctrl/Cmd and click the original layer thumbnail.
Now hold Ctrl/Cmd+Alt/Opt, and clickthe
subject cutout thumbnail to subtract the subject.

(Edit menu). From
here you can add,
save and delete
presets. The Preset
Manager doesn't
manage every
kind of support f ile
Photoshop uses
(eg tool presets,
lighting effects and
texture maps can't
be managed), but
provides an easy
way to handle
common presets.
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vintage postcards

The layerstructure
Postcard back (bottom to toP)

Base Cloud Texture

t1'7
I I

Pastel background (Part 2)

Dry Brush (Multiply)

With the Pastel background layer still
selected, clickthe Layer Mask icon to maskthe
outer border. Create a selection of the cutout
once again, but only the cutout this time. Then
a pply a 2O-pixel border (Select>Modify>Border).
Apply a 1O-pixel Gaussian blur.This softens the
edging between the cutout and original layer
beneath. Deselect when done (Ctrl/Cmd+D).

28 ijl?i".ffJffi llil

: ?.,Ti,t5.

",
the original photo, and convert to a path. Select
Border'
the'lips'swatch, and the 7Spx'Chalk
brush (supplied). Clickthe Path palette arrow and
stroke with the brush. Make a selection from the
skin layer. Press Alt/Opt and clickthe Mask icon,
pushing the border behind the face. Done.

Water Paper (Soft LighN\i

adjustment

Dodge/Burn (Edge Burn)

Composite Texture

fifi
1Y

Create the text at the top of the

document Go backto the Postcard
document and create a wavy path along
the top. Now find a suitable fat font (we used
'Teutonic No3'here), and with the Type tool
(T) selected, click on top of the path at the left.
This applies the type to the path. Now type
'Post Card'or'Carte Postalei in keeping with
the French tradition.
Back

30 fl:.iiil"Ji[::-x[: ff isj'8:

a

new

layer above the text, create a division line which
runs down the card centre as shown. Here, a line
was created using the Line tool set to'Pixels'in
the Options bar. A 5 or 6-pixel line is sufficient.
_-''-'

31 ffi'ffiI,
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Create a new top layer.
Access the Brushes

palette and select
one of the supplied
postmark brushes.

Clickthe upper
right corner, adding
an imprint. Select
the stamp with the
Polygon Lasso tool
(L)and create a Hue/
Saturation adjustment
layer. Click Colorize
and adjust the Hue/
Saturation sllders to
set a stamp colour of
your choice.
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background, build up an edge around the image
by moving the'Edging.psd'file into the main
image. Adjust the edging to within a few sides
of the image, create a selection and delete the
edging outside the boundaries Move the edging
layer below the image layer; clip the image layer.
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Add a fibre texture Cpen'Fibre
jpg'and move it to the main image
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doc at the top of the stack. Desaturate (lmage >
Adjustments>Desaturate) and change the o
mode to Hard Light. Copythe layer;change t"=
blend mode to Multiply at2\o/oOpacity. These
layers should be clipped with the layers beic'.
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into the top layer of the main image. Desaturate,
clip it with the layers below;change the blend
mode to Screen. Use the Find Edges filter (Filter>
Stylize>Find Edges) to produce the cracks. lnvert
the layer (Ctrl/Cmd+l) so the cracks show through.
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Make the blend mode Linear Burn at25an, s:r :
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Green: lB0, Blue: 150) tothe top ofthe layer
stack. Change the blend mode to Multiply at 50%
Opacity. This gives the postcard paper a vintage
quality. Select the Edging layer and add a drop
shadow with the settings shown above. Pay
careful attention to the contour used.
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above. Fill it with 500/ogrey and change the . =
mode to Cverlay. Now use the Burn tocl to o-,'out the edging along the borders, especiaii,,
where the postcard is torn. That's all there is
to it - with a few textures you can build a ver\.
intricate aged postcard.
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